<!DOCTYPE html>
<html lang="tr" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.besiktasgazetesi.com\/yoruklerin-keci-kirkma-mesaisi-basladi\/5600\/amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<link rel='preload' as='image' href='https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo.png' type='image/png'>
<link rel='preload' as='image' href='https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo.png' type='image/png'>
<link rel='preload' as='font' href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Yörüklerin keçi kırkma mesaisi başladı</title>
	<meta name="description" content="Antalya&#039;da hava sıcaklıklarının yükselmeye başlamasıyla yaylalarda sürülerini bakıma alan yörükler, keçilerini kırkarak yaz sıcaklarından korumaya çalışıyor.." />
	<link rel="canonical" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Yörüklerin keçi kırkma mesaisi başladı" />
	<meta property="og:description" content="Antalya&#039;da hava sıcaklıklarının yükselmeye başlamasıyla yaylalarda sürülerini bakıma alan yörükler, keçilerini kırkarak yaz sıcaklarından korumaya çalışıyor.." />
	<meta property="og:url" content="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" />
	<meta property="og:site_name" content="Beşiktaş Gazetesi" />
	<meta property="article:published_time" content="2021-07-06T10:33:41+00:00" />
	<meta property="article:modified_time" content="2021-07-06T14:38:22+00:00" />
	<meta property="og:image" content="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="Beşiktaş Gazetesi" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="3 dakika" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beşiktaş Gazetesi &raquo; beslemesi" href="https://www.besiktasgazetesi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Beşiktaş Gazetesi &raquo; yorum beslemesi" href="https://www.besiktasgazetesi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Beşiktaş Gazetesi &raquo; Yörüklerin keçi kırkma mesaisi başladı yorum beslemesi" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.besiktasgazetesi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.besiktasgazetesi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/print.css?ver=5.1.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.besiktasgazetesi.com/wp-content/themes/jannah-child/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.besiktasgazetesi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.besiktasgazetesi.com/wp-json/wp/v2/posts/5600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.besiktasgazetesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.besiktasgazetesi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.besiktasgazetesi.com/?p=5600' />
<link rel="alternate" type="application/json+oembed" href="https://www.besiktasgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.besiktasgazetesi.com%2Fyoruklerin-keci-kirkma-mesaisi-basladi%2F5600" />
<link rel="alternate" type="text/xml+oembed" href="https://www.besiktasgazetesi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.besiktasgazetesi.com%2Fyoruklerin-keci-kirkma-mesaisi-basladi%2F5600&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.besiktasgazetesi.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600/amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600/amp"><link rel="icon" href="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/cropped-besiktas-gazete-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/cropped-besiktas-gazete-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/cropped-besiktas-gazete-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/cropped-besiktas-gazete-fav-270x270.png" />
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957588024544614"
     crossorigin="anonymous"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-R2V9JK45SW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-R2V9JK45SW');
</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(76414756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/76414756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
	
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-5600 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="İkincil Menü">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Salı, Temmuz 6 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Son Dakika Haberleri</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/hatayin-kabak-tatlisi-tescillendi/5615">Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603">fizy’de Haziran ayının ‘en’leri belli oldu</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/umut-nayir-transfer-icin-haber-bekliyor/5602">Umut Nayir transfer için haber bekliyor</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600">Yörüklerin keçi kırkma mesaisi başladı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595">Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/dogu-ekspresi-seferleri-12-temmuzda-basliyor/5593">Doğu Ekspresi seferleri 12 Temmuz&#8217;da başlıyor</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego/5591">Son dakika Beşiktaş transfer haberi! Kartala süper golcü: Diego</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan/5589">Son dakika Beşiktaş transfer haberi! Sergen Yalçından Efecan</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin/5587">Son dakika transfer haberi! Beşiktaşın gözdesi Alex Teixeiranın</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.besiktasgazetesi.com/son-dakika-besiktastan-abdullah-avci-hamlesi/5585">Son dakika! Beşiktaştan Abdullah Avcı hamlesi!</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="random-post-icon menu-item custom-menu-link">
		<a href="/yoruklerin-keci-kirkma-mesaisi-basladi/5600?random-post=1" class="random-post" title="Rastgele Haber" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Rastgele Haber</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Kayıt Ol</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/besiktasgazetesicom/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC743r-DmQOqlirOoNRzEZpA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/besiktasgazete2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/besiktasgazetesicom"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget " title="Parçalı Bulutlu">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>İstanbul</span>
							<span class="weather-current-temp">
								22								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menü</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Beşiktaş Gazetesi" href="https://www.besiktasgazetesi.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo.png" alt="Beşiktaş Gazetesi" width="170" height="68" style="max-height:68px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Arama yap ...</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Birincil Menü">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Beşiktaş Gazetesi" href="https://www.besiktasgazetesi.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo-beyaz.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-gazetesi-logo-beyaz.png" alt="Beşiktaş Gazetesi" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-ana-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978"><a href="https://www.besiktasgazetesi.com/">Anasayfa</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1116"><a href="https://www.besiktasgazetesi.com/spor">Spor</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="https://www.besiktasgazetesi.com/kultur-sanat">Kültür Sanat</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039 menu-item-has-icon"><a target="_blank" href="https://www.istanbuleczaciodasi.org.tr/nobetci-eczane/#!İstanbul/Beşiktaş"> <span aria-hidden="true" class="tie-menu-icon fas fa-pills"></span> Beşiktaş Nöbetçi Eczaneler</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Arama yap ...</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-autoloaded-post" data-post-url="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" data-post-title="Yörüklerin keçi kırkma mesaisi başladı" data-post-edit="https://www.besiktasgazetesi.com/wp-admin/post.php?post=5600&amp;action=edit" data-share-title="Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1" data-share-link="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" data-share-image="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi.jpg">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.besiktasgazetesi.com/"><span class="tie-icon-home" aria-hidden="true"></span> Anasayfa</a><em class="delimiter">/</em><a href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a><em class="delimiter">/</em><span class="current">Yörüklerin keçi kırkma mesaisi başladı</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Anasayfa","@id":"https:\/\/www.besiktasgazetesi.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"K\u00fclt\u00fcr Sanat","@id":"https:\/\/www.besiktasgazetesi.com\/besiktasta-kultur"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span>
		<h1 class="post-title entry-title">Yörüklerin keçi kırkma mesaisi başladı</h1>

		
			<h2 class="entry-sub-title">Antalya'da hava sıcaklıklarının yükselmeye başlamasıyla yaylalarda sürülerini bakıma alan yörükler, keçilerini kırkarak yaz sıcaklarından korumaya çalışıyor..</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.besiktasgazetesi.com/author/admin"><img data-del="avatar" alt=' fotoğrafı' src='https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/Untitled-2-01-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://www.besiktasgazetesi.com/author/admin" class="author-name tie-icon" title="Beşiktaş Gazetesi">Beşiktaş Gazetesi</a></span>
						<a href="mailto:info@besiktasgazetesi.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Bir e-posta göndermek">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Bir e-posta göndermek</span>
						</a>
					</span></span><span class="date meta-item tie-icon">6 saat önce</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 dakika okuma süresi</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;via=besiktasgazete2" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=besiktasgazete2">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;title=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;description=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;media=https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1%20https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="mailto:?subject=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;body=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="E-Posta ile paylaş" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">E-Posta ile paylaş</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Yazdır" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Yazdır</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Yörüklerin keçi kırkma mesaisi başladı" loading="lazy" />
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> Yörüklerin keçi kırkma mesaisi başladı
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<p> Antalya&#8217;nın dağlık ve engebeli araziye sahip yaylalarında kurdukları obalarda ve çadırlarda yaşayan yörükler, özenle besledikleri, her birine isim verdikleri keçilerini şölen havasında kırkıyor.</p>
<p> Kırkım sonrasında kirmenle çevrilerek ip haline getirilen ve tezgahlarda elle dokunan keçi kılı da hediyelik eşya, çuval, çanta, halı, kilim ve dekoratif malzemenin yanı sıra kışın soğuktan yazın sıcaktan koruyan çadırların yapımında kullanılıyor.</p>
<p> <img alt="" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-60e46ab0a7ebd.jpg"/></p>
<p> <strong>&#8220;Keçi kılından ürünler el emeğiyle hazırlanır</strong></p>
<p> Manavgat ilçesine bağlı Gebece Mahallesi&#8217;nden Akseki&#8217;nin Kaklıktaş Yaylasına çıkan Yörüklerden 69 yaşındaki Duran Topaca, her yıl mayıs ayı sonlarında yaylalara çıktıklarını, atalarından kalan kıl keçisi yetiştirme geleneğini yaşatmaya çalıştıklarını söyledi. Topaça, “Burada gelinlerim oğlanlarım, torunların ve hayvanlarım ile yaşıyoruz. Ata mesleği olan hayvancılık mesleğini sürdürüyoruz. Yaylaya çıktığımızda Temmuz ayı girince kıl kesme zamanı gelir. Önce genç keçilerden başlıyoruz. Sonra büyüklerinin kıllarını kesiyoruz. Bu mesleğimiz atalarımızdan beri süre geliyor. Yaklaşık 15 gün sürüyor. Yılda bir kez bu işi yapıyoruz. Çünkü hayvanların biti piresi kalmaz. Daha iyi etlenir&#8221; diye konuştu.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <img alt="" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-60e46ac08afb2.jpg"/></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <strong>&#8220;Kültürü yaşatıyorlar&#8221;</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> Keçi kırkımının, yörüklerin geleneklerinden sadece bir tanesi olduğuna değinen Topaca, “Bu işlem keçilerin sağlığı için çok önemli. Hayvanların et ve süt açısından verimini de artırıyor. Tıraşlanan keçi yaz sıcaklarından en az derecede etkilenerek, yaz mevsimini sağlıklı geçiriyor. Ailem ve ben bu geleneği halen sürdürüyoruz. Böylelikle Yörük kültürümüzü de yaşatmış oluyoruz. Keçi kılları daha sonra çadır, dokuma kilim, çul gibi geleneksel Yörük eşyalarının yapımında kullanılıyor” ifadelerini kullandı.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> Yörüklerden Selli Topaca ise kıl kırkma işlemini Kırkılan keçi kılının daha sonra kirmenle eğrilip ip haline getirildiğini aktaran Topaca, &#8220;Bu ipler yine el tezgahlarında dokunarak iplerden çeşitli desenlerde, boyutlarda halı kilim, çuval, heybe yapılır. Çadır bezi olarak da imal edilir. Çadır bezleri uygun ölçülerde kesilip çadır kurulur. Ama keçilerin rahatlaması için mutlaka kıllarını kesmeliyiz. Mallarımız rahatlaması lazım. Kılları kesilince vücudu dinleniyor. Çocuklar gibi seviniyorlar” dedi.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <img alt="" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-60e46ad18b51b.jpg"/></p>
<p> <strong>“Kadın erkek hepsi kesiyor”</strong></p>
<p> Selli Topaça, keçi kırkma işlemini de şöyle anlattı:<br /> &#8220;Kıl kesme işini kadın erkek, çocuk herkes birlikte yapıyoruz. Bize torunlarımız bile yardım eder. Bir kişi keçiyi tutuyor, diğeri “kırklık” denilen özel makasla keçilerin kılını kırkıyor. Kırkılan kıllar önce yere dökülüyor ardından toplanarak, çuvallara dolduruluyor ve kilosu 1-1,5 liradan satıyoruz.&#8221;</p>
<p> Yörüklerden Ramazan Topaça ise bu mevsimde keçilerin kılı mutlaka tıraş edilmesinin önemine dikkat çekerek, “Keçinin kılının kırkılması, keçinin vücudunu dinlendirir. Kılların arasındaki bit, kene gibi yabancı haşerelerin temizlenmesini sağlar. Vücudun örtüsü olan kıllar yenilenir. Keçinin sağlıklı ve verimli olmasını sağlar. Etlenir ve eti lezzetli olur. Kıl kesim işi 10-15 gün devam eder. Eskiden keçilerin kullarını değerlendirirdik. Çuval, çul dokunurdu. Yeni nesil artık bunları yapmıyor. Alan olursa da kilosunu 1-1,5 liradan satıyoruz” dedi.</p>
<p> <strong>Ayşe Çatlı</strong><br />  </p>

			<div class="stream-item stream-item-below-post-content">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.besiktasgazetesi.com/author/admin"><img data-del="avatar" alt=' fotoğrafı' src='https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/Untitled-2-01-150x150.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></a>
						</span>
					<span class="meta-author"><a href="https://www.besiktasgazetesi.com/author/admin" class="author-name tie-icon" title="Beşiktaş Gazetesi">Beşiktaş Gazetesi</a></span>
						<a href="mailto:info@besiktasgazetesi.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Bir e-posta göndermek">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Bir e-posta göndermek</span>
						</a>
					</span></span><span class="date meta-item tie-icon">6 saat önce</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 dakika okuma süresi</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;via=besiktasgazete2" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=besiktasgazete2">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;title=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;description=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;media=https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1%20https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="mailto:?subject=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;body=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="E-Posta ile paylaş" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">E-Posta ile paylaş</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Yazdır" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Yazdır</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Sonrakini Oku</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/hatay-in-kabak-tatlisi-tescillendi.jpg)" class="slide slide-id-5615 tie-slide-1">
					<a href="https://www.besiktasgazetesi.com/hatayin-kabak-tatlisi-tescillendi/5615" class="all-over-thumb-link" aria-label="Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">3 saat önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/hatayin-kabak-tatlisi-tescillendi/5615">Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/67-nci-sait-faik-hik-ye-armagani-kisa-listesi-aciklandi.jpg)" class="slide slide-id-5603 tie-slide-2">
					<a href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603" class="all-over-thumb-link" aria-label="fizy’de Haziran ayının ‘en’leri belli oldu"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">5 saat önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603">fizy’de Haziran ayının ‘en’leri belli oldu</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti.jpg)" class="slide slide-id-5595 tie-slide-3">
					<a href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595" class="all-over-thumb-link" aria-label="Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">7 saat önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595">Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/dogu-ekspresi-seferleri-12-temmuz-da-basliyor.jpg)" class="slide slide-id-5593 tie-slide-4">
					<a href="https://www.besiktasgazetesi.com/dogu-ekspresi-seferleri-12-temmuzda-basliyor/5593" class="all-over-thumb-link" aria-label="Doğu Ekspresi seferleri 12 Temmuz&#8217;da başlıyor"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">8 saat önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/dogu-ekspresi-seferleri-12-temmuzda-basliyor/5593">Doğu Ekspresi seferleri 12 Temmuz&#8217;da başlıyor</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/hazreti-muhammed-in-suryanilere-verdigi-ahitnameler-ve-osmanli-devletinin-suryanilerle-ilgili-belgeleri-kitaplastirildi.jpg)" class="slide slide-id-5554 tie-slide-5">
					<a href="https://www.besiktasgazetesi.com/hazreti-muhammedin-suryanilere-verdigi-ahitnameler-ve-osmanli-devletinin-suryanilerle-ilgili-belgeleri-kitaplastirildi/5554" class="all-over-thumb-link" aria-label="Hazreti Muhammed’in Süryanilere verdiği ahitnameler ve Osmanlı Devletinin Süryanilerle ilgili belgeleri kitaplaştırıldı"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/hazreti-muhammedin-suryanilere-verdigi-ahitnameler-ve-osmanli-devletinin-suryanilerle-ilgili-belgeleri-kitaplastirildi/5554">Hazreti Muhammed’in Süryanilere verdiği ahitnameler ve Osmanlı Devletinin Süryanilerle ilgili belgeleri kitaplaştırıldı</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/uzi-en-cok-dinlenen-yerli-sanatcilar-listesinde-ilk-sirayi-aldi.jpg)" class="slide slide-id-5497 tie-slide-6">
					<a href="https://www.besiktasgazetesi.com/uzi-en-cok-dinlenen-yerli-sanatcilar-listesinde-ilk-sirayi-aldi/5497" class="all-over-thumb-link" aria-label="Uzi, en çok dinlenen yerli sanatçılar listesinde ilk sırayı aldı"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/uzi-en-cok-dinlenen-yerli-sanatcilar-listesinde-ilk-sirayi-aldi/5497">Uzi, en çok dinlenen yerli sanatçılar listesinde ilk sırayı aldı</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/red-bull-dance-your-style-da-kazanan-akay-ustunel-oldu.jpg)" class="slide slide-id-5495 tie-slide-1">
					<a href="https://www.besiktasgazetesi.com/red-bull-dance-your-styleda-kazanan-akay-ustunel-oldu/5495" class="all-over-thumb-link" aria-label="Red Bull Dance Your Style’da kazanan Akay Üstünel oldu"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/red-bull-dance-your-styleda-kazanan-akay-ustunel-oldu/5495">Red Bull Dance Your Style’da kazanan Akay Üstünel oldu</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/kultur-ve-turizm-bakanligi-muze-karti-ile-tum-muzeler-yillik-60-lira.jpg)" class="slide slide-id-5468 tie-slide-2">
					<a href="https://www.besiktasgazetesi.com/kultur-ve-turizm-bakanligi-muze-karti-ile-tum-muzeler-yillik-60-lira/5468" class="all-over-thumb-link" aria-label="Kültür ve Turizm Bakanlığı: &#8216;Müze kartı ile tüm müzeler yıllık 60 lira&#8217;"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/kultur-ve-turizm-bakanligi-muze-karti-ile-tum-muzeler-yillik-60-lira/5468">Kültür ve Turizm Bakanlığı: &#8216;Müze kartı ile tüm müzeler yıllık 60 lira&#8217;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/2-yasinda-kalemi-eline-aldi-5-yasinda-sergi-acti.jpg)" class="slide slide-id-5428 tie-slide-3">
					<a href="https://www.besiktasgazetesi.com/2-yasinda-kalemi-eline-aldi-5-yasinda-sergi-acti/5428" class="all-over-thumb-link" aria-label="2 yaşında kalemi eline aldı, 5 yaşında sergi açtı"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">2 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/2-yasinda-kalemi-eline-aldi-5-yasinda-sergi-acti/5428">2 yaşında kalemi eline aldı, 5 yaşında sergi açtı</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/1-yilin-aradan-sonra-artvin-de-boga-guresleri-yeniden-yapilmaya-basladi.jpg)" class="slide slide-id-5422 tie-slide-4">
					<a href="https://www.besiktasgazetesi.com/1-yilin-aradan-sonra-artvinde-boga-guresleri-yeniden-yapilmaya-basladi-2/5422" class="all-over-thumb-link" aria-label="1 yılın aradan sonra Artvin’de boğa güreşleri yeniden yapılmaya başladı"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="https://www.besiktasgazetesi.com/besiktasta-kultur">Kültür Sanat</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">3 gün önce</span></div>
				<h2 class="thumb-title"><a href="https://www.besiktasgazetesi.com/1-yilin-aradan-sonra-artvinde-boga-guresleri-yeniden-yapilmaya-basladi-2/5422">1 yılın aradan sonra Artvin’de boğa güreşleri yeniden yapılmaya başladı</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">3 saat önce</span></div>
															<h3 class="thumb-title">Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">5 saat önce</span></div>
															<h3 class="thumb-title">fizy’de Haziran ayının ‘en’leri belli oldu</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">7 saat önce</span></div>
															<h3 class="thumb-title">Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">8 saat önce</span></div>
															<h3 class="thumb-title">Doğu Ekspresi seferleri 12 Temmuz&#8217;da başlıyor</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
															<h3 class="thumb-title">Hazreti Muhammed’in Süryanilere verdiği ahitnameler ve Osmanlı Devletinin Süryanilerle ilgili belgeleri kitaplaştırıldı</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
															<h3 class="thumb-title">Uzi, en çok dinlenen yerli sanatçılar listesinde ilk sırayı aldı</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
															<h3 class="thumb-title">Red Bull Dance Your Style’da kazanan Akay Üstünel oldu</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">1 gün önce</span></div>
															<h3 class="thumb-title">Kültür ve Turizm Bakanlığı: &#8216;Müze kartı ile tüm müzeler yıllık 60 lira&#8217;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">2 gün önce</span></div>
															<h3 class="thumb-title">2 yaşında kalemi eline aldı, 5 yaşında sergi açtı</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">3 gün önce</span></div>
															<h3 class="thumb-title">1 yılın aradan sonra Artvin’de boğa güreşleri yeniden yapılmaya başladı</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Benzer Haberler</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
								<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/1-yilin-aradan-sonra-artvinde-boga-guresleri-yeniden-yapilmaya-basladi/5413">1 yılın aradan sonra Artvin’de boğa güreşleri yeniden yapılmaya başladı</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 gün önce</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="&#8216;1. Kırklareli Lavanta Günleri&#8217; başladı" href="https://www.besiktasgazetesi.com/1-kirklareli-lavanta-gunleri-basladi/5407" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/1-kirklareli-lavanta-gunleri-basladi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="&#039;1. Kırklareli Lavanta Günleri&#039; başladı" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/1-kirklareli-lavanta-gunleri-basladi/5407">&#8216;1. Kırklareli Lavanta Günleri&#8217; başladı</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 gün önce</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Ünlü Yeşilçam oyuncusu Kartal Tibet son yolculuğuna uğurlanıyor" href="https://www.besiktasgazetesi.com/unlu-yesilcam-oyuncusu-kartal-tibet-son-yolculuguna-ugurlaniyor/5401" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/unlu-yesilcam-oyuncusu-kartal-tibet-son-yolculuguna-ugurlaniyor-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Ünlü Yeşilçam oyuncusu Kartal Tibet son yolculuğuna uğurlanıyor" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/unlu-yesilcam-oyuncusu-kartal-tibet-son-yolculuguna-ugurlaniyor/5401">Ünlü Yeşilçam oyuncusu Kartal Tibet son yolculuğuna uğurlanıyor</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 gün önce</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Ünlü Yeşilçam oyuncusu Kartal Tibet’e veda" href="https://www.besiktasgazetesi.com/unlu-yesilcam-oyuncusu-kartal-tibete-veda/5399" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/unlu-yesilcam-oyuncusu-kartal-tibet-e-veda-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Ünlü Yeşilçam oyuncusu Kartal Tibet’e veda" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/unlu-yesilcam-oyuncusu-kartal-tibete-veda/5399">Ünlü Yeşilçam oyuncusu Kartal Tibet’e veda</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 gün önce</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
				<div class="compact-comments">
					<a id="show-comments-section" href="#" class="button">Yorumları Göster</a>
				</div>
				<style>#comments{display: none;}</style>
				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yoruklerin-keci-kirkma-mesaisi-basladi/5600#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.besiktasgazetesi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='5600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

<div class="stream-item stream-item-below-post-comments">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Birincil Kenar Çubuğu">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Bizi Takip Edin<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/besiktasgazetesicom" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Takipçi</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/besiktasgazete2" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Takipçi</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC743r-DmQOqlirOoNRzEZpA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Aboneler</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popüler</a></li><li><a href="#widget_tabs-1-recent">Son Eklenen</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="TEAL gemisi, KKTC Bayındırlık ve Ulaştırma Bakanlığı iş birliği ile müze oluyor" href="https://www.besiktasgazetesi.com/teal-gemisi-kktc-bayindirlik-ve-ulastirma-bakanligi-is-birligi-ile-muze-oluyor/3830" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/06/teal-gemisi-kktc-bayindirlik-ve-ulastirma-bakanligi-is-birligi-ile-muze-oluyor-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="TEAL gemisi, KKTC Bayındırlık ve Ulaştırma Bakanlığı iş birliği ile müze oluyor" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/teal-gemisi-kktc-bayindirlik-ve-ulastirma-bakanligi-is-birligi-ile-muze-oluyor/3830">TEAL gemisi, KKTC Bayındırlık ve Ulaştırma Bakanlığı iş birliği ile müze oluyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 Haziran 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Şırnak&#8217;ta unutulmaya yüz tutan gelenek yaşatılıyor: Gelini ata bindirip damat evine götürdüler" href="https://www.besiktasgazetesi.com/sirnakta-unutulmaya-yuz-tutan-gelenek-yasatiliyor-gelini-ata-bindirip-damat-evine-goturduler/1421" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/sirnak-ta-unutulmaya-yuz-tutan-gelenek-yasatiliyor-gelini-ata-bindirip-damat-evine-goturduler-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Şırnak&#039;ta unutulmaya yüz tutan gelenek yaşatılıyor: Gelini ata bindirip damat evine götürdüler" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/sirnakta-unutulmaya-yuz-tutan-gelenek-yasatiliyor-gelini-ata-bindirip-damat-evine-goturduler/1421">Şırnak&#8217;ta unutulmaya yüz tutan gelenek yaşatılıyor: Gelini ata bindirip damat evine götürdüler</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Nisan 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Beşiktaş Başkanı Ahmet Nur Çebi Demba Banın menajerini aradı" href="https://www.besiktasgazetesi.com/besiktas-baskani-ahmet-nur-cebi-demba-banin-menajerini-aradi/1311" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besiktas-baskani-ahmet-nur-cebi-demba-banin-menajerini-aradi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Beşiktaş Başkanı Ahmet Nur Çebi Demba Banın menajerini aradı" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/besiktas-baskani-ahmet-nur-cebi-demba-banin-menajerini-aradi/1311">Beşiktaş Başkanı Ahmet Nur Çebi Demba Banın menajerini aradı</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Nisan 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Restorasyon çalışmaları sırasında bulunmuştu, turizme açılacak" href="https://www.besiktasgazetesi.com/restorasyon-calismalari-sirasinda-bulunmustu-turizme-acilacak/1321" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/restorasyon-calismalari-sirasinda-bulunmustu-turizme-acilacak-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Restorasyon çalışmaları sırasında bulunmuştu, turizme açılacak" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/restorasyon-calismalari-sirasinda-bulunmustu-turizme-acilacak/1321">Restorasyon çalışmaları sırasında bulunmuştu, turizme açılacak</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Nisan 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sarah Haderi’nin hayali Türkiye’de gerçeğe dönüşüyor" href="https://www.besiktasgazetesi.com/sarah-haderinin-hayali-turkiyede-gercege-donusuyor/1323" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/sarah-haderi-nin-hayali-turkiye-de-gercege-donusuyor-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Sarah Haderi’nin hayali Türkiye’de gerçeğe dönüşüyor" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/sarah-haderinin-hayali-turkiyede-gercege-donusuyor/1323">Sarah Haderi’nin hayali Türkiye’de gerçeğe dönüşüyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">27 Nisan 2021</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi" href="https://www.besiktasgazetesi.com/hatayin-kabak-tatlisi-tescillendi/5615" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/hatay-in-kabak-tatlisi-tescillendi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Hatay’ın &#039;kabak tatlısı&#039; tescillendi" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/hatayin-kabak-tatlisi-tescillendi/5615">Hatay’ın &#8216;kabak tatlısı&#8217; tescillendi</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="fizy’de Haziran ayının ‘en’leri belli oldu" href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/67-nci-sait-faik-hik-ye-armagani-kisa-listesi-aciklandi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="67’nci Sait Faik Hikâye Armağanı kısa listesi açıklandı" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603">fizy’de Haziran ayının ‘en’leri belli oldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Umut Nayir transfer için haber bekliyor" href="https://www.besiktasgazetesi.com/umut-nayir-transfer-icin-haber-bekliyor/5602" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/umut-nayir-transfer-icin-haber-bekliyor-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Umut Nayir transfer için haber bekliyor" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/umut-nayir-transfer-icin-haber-bekliyor/5602">Umut Nayir transfer için haber bekliyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Yörüklerin keçi kırkma mesaisi başladı" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Yörüklerin keçi kırkma mesaisi başladı" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600">Yörüklerin keçi kırkma mesaisi başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti" href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595" class="post-thumb"><img width="220" height="150" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595">Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 saat önce</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Son Eklenen Yazılar<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="fizy’de Haziran ayının ‘en’leri belli oldu" href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603" class="post-thumb"><img width="290" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/67-nci-sait-faik-hik-ye-armagani-kisa-listesi-aciklandi-290x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="67’nci Sait Faik Hikâye Armağanı kısa listesi açıklandı" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/fizyde-haziran-ayinin-enleri-belli-oldu/5603">fizy’de Haziran ayının ‘en’leri belli oldu</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Umut Nayir transfer için haber bekliyor" href="https://www.besiktasgazetesi.com/umut-nayir-transfer-icin-haber-bekliyor/5602" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/umut-nayir-transfer-icin-haber-bekliyor-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Umut Nayir transfer için haber bekliyor" loading="lazy" srcset="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/umut-nayir-transfer-icin-haber-bekliyor-390x220.jpg 390w, https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/umut-nayir-transfer-icin-haber-bekliyor-300x169.jpg 300w, https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/umut-nayir-transfer-icin-haber-bekliyor.jpg 740w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/umut-nayir-transfer-icin-haber-bekliyor/5602">Umut Nayir transfer için haber bekliyor</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Yörüklerin keçi kırkma mesaisi başladı" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Yörüklerin keçi kırkma mesaisi başladı" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600">Yörüklerin keçi kırkma mesaisi başladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 saat önce</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti" href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595" class="post-thumb"><img width="390" height="220" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.besiktasgazetesi.com/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti/5595">Karadenizin sevilen sanatçısı Ayhan Alptekin hayatını kaybetti</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 saat önce</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"Karadenizin%20sevilen%20sanat%C3%A7%C4%B1s%C4%B1%20Ayhan%20Alptekin%20hayat%C4%B1n%C4%B1%20kaybetti","share_link":"https:\/\/www.besiktasgazetesi.com\/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti\/5595","share_full_link":"https:\/\/www.besiktasgazetesi.com\/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti\/5595","share_image":"https:\/\/www.besiktasgazetesi.com\/wp-content\/uploads\/2021\/07\/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti.jpg","id":5595,"url":"https:\/\/www.besiktasgazetesi.com\/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti\/5595","edit_url":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/post.php?post=5595&amp;action=edit","title":"Karadenizin sevilen sanat\u00e7\u0131s\u0131 Ayhan Alptekin hayat\u0131n\u0131 kaybetti","src":"https:\/\/www.besiktasgazetesi.com\/karadenizin-sevilen-sanatcisi-ayhan-alptekin-hayatini-kaybetti\/5595?tie-ajax-post=1"},{"share_title":"Do%C4%9Fu%20Ekspresi%20seferleri%2012%20Temmuz%E2%80%99da%20ba%C5%9Fl%C4%B1yor","share_link":"https:\/\/www.besiktasgazetesi.com\/dogu-ekspresi-seferleri-12-temmuzda-basliyor\/5593","share_full_link":"https:\/\/www.besiktasgazetesi.com\/dogu-ekspresi-seferleri-12-temmuzda-basliyor\/5593","share_image":"https:\/\/www.besiktasgazetesi.com\/wp-content\/uploads\/2021\/07\/dogu-ekspresi-seferleri-12-temmuz-da-basliyor.jpg","id":5593,"url":"https:\/\/www.besiktasgazetesi.com\/dogu-ekspresi-seferleri-12-temmuzda-basliyor\/5593","edit_url":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/post.php?post=5593&amp;action=edit","title":"Do\u011fu Ekspresi seferleri 12 Temmuz&#8217;da ba\u015fl\u0131yor","src":"https:\/\/www.besiktasgazetesi.com\/dogu-ekspresi-seferleri-12-temmuzda-basliyor\/5593?tie-ajax-post=1"},{"share_title":"Son%20dakika%20Be%C5%9Fikta%C5%9F%20transfer%20haberi%21%20Kartala%20s%C3%BCper%20golc%C3%BC%3A%20Diego","share_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego\/5591","share_full_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego\/5591","share_image":"https:\/\/www.besiktasgazetesi.com\/wp-content\/uploads\/2021\/07\/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego.jpg","id":5591,"url":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego\/5591","edit_url":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/post.php?post=5591&amp;action=edit","title":"Son dakika Be\u015fikta\u015f transfer haberi! Kartala s\u00fcper golc\u00fc: Diego","src":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-kartala-super-golcu-diego\/5591?tie-ajax-post=1"},{"share_title":"Son%20dakika%20Be%C5%9Fikta%C5%9F%20transfer%20haberi%21%20Sergen%20Yal%C3%A7%C4%B1ndan%20Efecan","share_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan\/5589","share_full_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan\/5589","share_image":"https:\/\/www.besiktasgazetesi.com\/wp-content\/uploads\/2021\/07\/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan.jpg","id":5589,"url":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan\/5589","edit_url":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/post.php?post=5589&amp;action=edit","title":"Son dakika Be\u015fikta\u015f transfer haberi! Sergen Yal\u00e7\u0131ndan Efecan","src":"https:\/\/www.besiktasgazetesi.com\/son-dakika-besiktas-transfer-haberi-sergen-yalcindan-efecan\/5589?tie-ajax-post=1"},{"share_title":"Son%20dakika%20transfer%20haberi%21%20Be%C5%9Fikta%C5%9F%C4%B1n%20g%C3%B6zdesi%20Alex%20Teixeiran%C4%B1n","share_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin\/5587","share_full_link":"https:\/\/www.besiktasgazetesi.com\/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin\/5587","share_image":"https:\/\/www.besiktasgazetesi.com\/wp-content\/uploads\/2021\/07\/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin.jpg","id":5587,"url":"https:\/\/www.besiktasgazetesi.com\/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin\/5587","edit_url":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/post.php?post=5587&amp;action=edit","title":"Son dakika transfer haberi! Be\u015fikta\u015f\u0131n g\u00f6zdesi Alex Teixeiran\u0131n","src":"https:\/\/www.besiktasgazetesi.com\/son-dakika-transfer-haberi-besiktasin-gozdesi-alex-teixeiranin\/5587?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /--><div class="stream-item stream-item-above-footer">	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BESIKTAS-GAZETESI1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957588024544614"
     data-ad-slot="4136394169"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.besiktasgazetesi.com/wp-content/uploads/2021/04/besktas-gazetesi-b.png" style="margin-top: 0px; margin-bottom: 0px;height: 65px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntı yapılamaz.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiketler<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://www.besiktasgazetesi.com/etiket/besiktas-kalan-maclari" class="tag-cloud-link tag-link-116 tag-link-position-1" style="font-size: 22pt;" aria-label="beşiktaş kalan maçları (1.017 öge)">beşiktaş kalan maçları</a>
<a href="https://www.besiktasgazetesi.com/etiket/besiktas-son-haberleri" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 22pt;" aria-label="beşiktaş son haberleri (1.017 öge)">beşiktaş son haberleri</a>
<a href="https://www.besiktasgazetesi.com/etiket/bjk-kalan-maclari" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 22pt;" aria-label="bjk kalan maçları (1.017 öge)">bjk kalan maçları</a>
<a href="https://www.besiktasgazetesi.com/etiket/borsa" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 8pt;" aria-label="borsa (213 öge)">borsa</a>
<a href="https://www.besiktasgazetesi.com/etiket/doviz" class="tag-cloud-link tag-link-128 tag-link-position-5" style="font-size: 8pt;" aria-label="döviz (213 öge)">döviz</a>
<a href="https://www.besiktasgazetesi.com/etiket/ekonomi" class="tag-cloud-link tag-link-126 tag-link-position-6" style="font-size: 8pt;" aria-label="ekonomi (213 öge)">ekonomi</a>
<a href="https://www.besiktasgazetesi.com/etiket/finans" class="tag-cloud-link tag-link-127 tag-link-position-7" style="font-size: 8pt;" aria-label="finans (213 öge)">finans</a>
<a href="https://www.besiktasgazetesi.com/etiket/futbol" class="tag-cloud-link tag-link-131 tag-link-position-8" style="font-size: 8.4117647058824pt;" aria-label="futbol (221 öge)">futbol</a>
<a href="https://www.besiktasgazetesi.com/etiket/gundem" class="tag-cloud-link tag-link-119 tag-link-position-9" style="font-size: 8pt;" aria-label="gündem (213 öge)">gündem</a>
<a href="https://www.besiktasgazetesi.com/etiket/haber" class="tag-cloud-link tag-link-117 tag-link-position-10" style="font-size: 8pt;" aria-label="haber (213 öge)">haber</a>
<a href="https://www.besiktasgazetesi.com/etiket/haberler" class="tag-cloud-link tag-link-118 tag-link-position-11" style="font-size: 8pt;" aria-label="haberler (213 öge)">haberler</a>
<a href="https://www.besiktasgazetesi.com/etiket/kultur-sanat" class="tag-cloud-link tag-link-134 tag-link-position-12" style="font-size: 8pt;" aria-label="kültür sanat (213 öge)">kültür sanat</a>
<a href="https://www.besiktasgazetesi.com/etiket/muzik" class="tag-cloud-link tag-link-135 tag-link-position-13" style="font-size: 8pt;" aria-label="müzik (213 öge)">müzik</a>
<a href="https://www.besiktasgazetesi.com/etiket/news" class="tag-cloud-link tag-link-113 tag-link-position-14" style="font-size: 20.558823529412pt;" aria-label="news (866 öge)">news</a>
<a href="https://www.besiktasgazetesi.com/etiket/saglik" class="tag-cloud-link tag-link-133 tag-link-position-15" style="font-size: 8pt;" aria-label="sağlık (213 öge)">sağlık</a>
<a href="https://www.besiktasgazetesi.com/etiket/sinema" class="tag-cloud-link tag-link-136 tag-link-position-16" style="font-size: 8pt;" aria-label="sinema (213 öge)">sinema</a>
<a href="https://www.besiktasgazetesi.com/etiket/siyaset" class="tag-cloud-link tag-link-132 tag-link-position-17" style="font-size: 8pt;" aria-label="siyaset (213 öge)">siyaset</a>
<a href="https://www.besiktasgazetesi.com/etiket/spor" class="tag-cloud-link tag-link-130 tag-link-position-18" style="font-size: 8pt;" aria-label="spor (213 öge)">spor</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-widget-categories-2" class="container-wrapper widget widget_categories tie-widget-categories"><div class="widget-title the-global-title"><div class="the-subtitle">Kategoriler<span class="widget-title-icon tie-icon"></span></div></div><ul>	<li class="cat-item cat-counter tie-cat-item-25"><a href="https://www.besiktasgazetesi.com/besiktasta-spor" title="Beşiktaş haber, Beşiktaş son dakika haberleri ve gelişmeleri.">Spor</a> <span>1.141</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-27"><a href="https://www.besiktasgazetesi.com/besiktasta-kultur" title="Beşiktaş haber, Beşiktaş son dakika haberleri ve gelişmeleri.">Kültür Sanat</a> <span>213</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1"><a href="https://www.besiktasgazetesi.com/genel">Genel</a> <span>1</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-26"><a href="https://www.besiktasgazetesi.com/besiktasta-yasam" title="Beşiktaş haber, Beşiktaş son dakika haberleri ve gelişmeleri.">Yaşam</a> <span>1</span>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="social-statistics-3" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Takip Et<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/besiktasgazetesicom" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Takipçi</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/besiktasgazete2" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Takipçi</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC743r-DmQOqlirOoNRzEZpA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Aboneler</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Telif Hakkı 2021, Tüm Hakları Saklıdır&nbsp; | &nbsp; <span style="color:red;" class="tie-icon-heart"></span> Designed by <a href="https://www.serkankarakoyun.com/" target="_blank" rel="nofollow noopener">Serkan Karakoyun</a></div><div class="footer-menu"><ul id="menu-alt-menu" class="menu"><li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1050"><a href="https://www.besiktasgazetesi.com/iletisim">İletişim</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/besiktasgazetesicom"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/besiktasgazete2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC743r-DmQOqlirOoNRzEZpA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/besiktasgazetesicom/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-sticky" class="share-buttons share-buttons-sticky">
			<div class="share-links  share-left icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;via=besiktasgazete2" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=besiktasgazete2">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;title=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;description=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;media=https://www.besiktasgazetesi.com/wp-content/uploads/2021/07/yoruklerin-keci-kirkma-mesaisi-basladi.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="mailto:?subject=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;body=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="E-Posta ile paylaş" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">E-Posta ile paylaş</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Yazdır" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Yazdır</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1&#038;url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&#038;via=besiktasgazete2" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=besiktasgazete2">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1%20https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600&text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Y%C3%B6r%C3%BCklerin%20ke%C3%A7i%20k%C4%B1rkma%20mesaisi%20ba%C5%9Flad%C4%B1%20https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Başa dön tuşu</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="İkincil Kenar Çubuğu" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Kapalı</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.besiktasgazetesi.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/besiktasgazetesicom"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/besiktasgazete2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC743r-DmQOqlirOoNRzEZpA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/besiktasgazetesicom/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Kapalı</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara">
				<form method="get" class="tie-popup-search-form" action="https://www.besiktasgazetesi.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Arama yap ...</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Kapalı</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara">
				<form method="get" class="tie-popup-search-form" action="https://www.besiktasgazetesi.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Arama yap ..." />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Arama yap ...</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Kapalı</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Kayıt Ol <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.besiktasgazetesi.com/wp-login.php" method="post">
			<input type="text" name="log" title="Kullanıcı Adı" placeholder="Kullanıcı Adı">
			<div class="pass-container">
				<input type="password" name="pwd" title="Şifre" placeholder="Parola">
				<a class="forget-text" href="https://www.besiktasgazetesi.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.besiktasgazetesi.com">Unuttunuz mu?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/yoruklerin-keci-kirkma-mesaisi-basladi/5600"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Beni hatırla			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Kayıt Ol</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.besiktasgazetesi.com/yoruklerin-keci-kirkma-mesaisi-basladi/5600/amp">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.besiktasgazetesi.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.besiktasgazetesi.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/admin-ajax.php","confirm_delete":"Emin misiniz?","deleting_text":"Siliniyor...","deleting_error":"Bir hata olu\u015ftu. L\u00fctfen tekrar deneyin.","nonce":"d111411afe","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.besiktasgazetesi.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"besiktasgazete2","responsive_tables":"true","ad_blocker_detector":"https:\/\/www.besiktasgazetesi.com\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.1.1' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.1.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.1.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.1.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.1.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.1.1' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.1.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.besiktasgazetesi.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.1.1' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script data-cfasync="false" type="text/javascript" src="https://www.besiktasgazetesi.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
						<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>

							<h2>Reklam Engelleyici Algılandı</h2>

							<div class="adblock-message">
								Lütfen reklam engelleyiciyi devre dışı bırakarak bizi desteklemeyi düşünün							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
			
</body>
</html>
